Odpowiedz 
Instalacja RME dla RonEngine
06-01-2012, 09:20 PM
Post: #11
RE: Instalacja RME pod projekt RonRPG
Sciągnałem wszystkie potrzebne pliki źródłowe i teraz wyskakuje error "Aplikacja nie została właściwie uruchomiona (0xc000007b). Kliknij przycisk OK, aby zakończyć aplikację"
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
13-02-2012, 07:45 PM
Post: #12
RE: Instalacja RME pod projekt RonRPG
Zapoda ktos DZIALAJACY plik MSVCR1000.dll?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-05-2012, 01:40 PM
Post: #13
RE: Instalacja RME pod projekt RonRPG
W tej instalacji znajduje się ten plik: http://www.microsoft.com/en-us/download/...px?id=5555
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
05-08-2012, 09:50 AM
Post: #14
RE: Instalacja RME pod projekt RonRPG
@up Nie działa, pisze, że nie "nie znaleziono punktu wejscia procedury...."
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
24-12-2012, 03:10 AM
Post: #15
RE: Instalacja RME dla RonEngine
Zrobiłem wszystkie instrukcje które są i RME nadal woła mi tibia .spr . dat 8.40 ... A przecież wskazuje mu podmieniony folder i nadal nic .. Odznaczyłem "Check signature files" i nadal nic ! Czy ten SPR i DATA który podaliście w ogóle sprawdzany?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
11-10-2013, 02:44 PM
Post: #16
RE: Instalacja RME dla RonEngine
Mi pieknie wszystko działa ale jak wczytuje mape to jest nie kompletna dowiedziałem się od pewnej miłej osoby :> ze to wina tego ze niemam pewnych mobów borderów itp. wiec czy ktos mogł by mi podesłać pliki albo gdzie je moge dostać...
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości